Miky89

Problemino Problemuccio

7 risposte in questa discussione

E' da un pò che quando apro le pagine del forum, queste non mi si aggoiornano automaticamente, spiego meglio.

se ad esempio accedo alla sezione raffa mi si apre la pagina che c'era per esempio 3 giorni prima, quindi mi tocca fare aggiorna ogni volta, capita anche quando scrivo su un topic. stessa cosa capita poi se torno alla pagina iniziale del forum, mi si apre sempre una pagina vecchia, come se fosse in memoria...

help me please ! :help::help::help:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

è un problema di cookies, quasi sicuramente nel tuo personal computer.

Qualcuno ha avuto lo stesso problema?

prova a cancellare tutti i dati recenti compresi cookies e cronologia, poi dimmi se dà ancora lo stesso problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

eliminati tutti i cookie e la cronologia ma niente il problema persiste

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A me il problema non si è mai posto....

Io infatti, dopo essermi collegato, vado su "Forum", clicco poi su "Visualizza nuovi Messaggi" ed ho tutte le discussioni del momento on-line. Se poi dovessi cercare un argomento particolare che mi dovesse interessare, non faccio altro che utilizzare l'opzione "Cerca".

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho provato a cliccare su "Lime this" di un post e mi è uscito un messaggio di errore.

Allego immagine dell'errore.

post-155-0-16919200-1402310401_thumb.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Salvatore, al momento non so come aiutarti :(

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

  • Chi sta navigando   0 utenti

    Nessun utente registrato visualizza questa pagina.